• head_banner_03
  • head_banner_02

Двокнопковий SIP-відеодомофон JSL83

Двокнопковий SIP-відеодомофон JSL83

Короткий опис:

JSL83 — це двокнопковий SIP-відеодомофон із вбудованою HD-камерою та вдосконаленою аудіосистемою. Він підтримує формат стиснення відео H.264 та забезпечує чудову якість відео з роздільною здатністю 720p. За допомогою сенсорної панелі керування ви можете розмовляти з відвідувачами та переглядати відео з камери в будь-який час.
JSL83 пропонує безключове керування та зручність для користувачів, які відчиняють двері без ключа. Двері можна відкрити дистанційно, якщо є електронний замок. Він ідеально підходить для керування, зв'язку та безпеки через Інтернет, наприклад, для бізнесу, установ та житлових приміщень.


Деталі продукту

Теги продукту

JSL83

JSL83 — це двокнопковий SIP-відеодомофон із вбудованою HD-камерою та вдосконаленою аудіосистемою. Він підтримує формат стиснення відео H.264 та забезпечує чудову якість відео з роздільною здатністю 720p. За допомогою сенсорної панелі керування ви можете розмовляти з відвідувачами та переглядати відео з камери в будь-який час.
JSL83 пропонує безключове керування та зручність для користувачів, які відчиняють двері без ключа. Двері можна відкрити дистанційно, якщо є електронний замок. Він ідеально підходить для керування, зв'язку та безпеки через Інтернет, наприклад, для бізнесу, установ та житлових приміщень.

Характеристики продукту

•HTTP/HTTPS/FTP/TFTP

• Запит DNS SRV/A/NATPR

•SNMP/TR069

• Клавіатура конфігурації‐управління на основі

• Веб-керування HTTP/HTTPS

• Автоматичне налаштування: FTP/TFTP/HTTP/HTTPS/PnP

•RTP/RTCP, RFC2198, 1889

•TCP/IPv4/UDP

•SIP через TLS, SRTP

• Доступ до дверей: тони DTMF

• 2 SIP-лінії, два SIP-сервери

•Генератор комфортного шуму (СПГ)

• Виявлення голосової активності (VAD)

•Кодек: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Широкосмуговий кодек: G.722

•Два‐спосіб аудіопотоку

• HD-голос

• Кут огляду: 80°(Г), 60°(В)

• Мінімальне освітлення: 0,1 люкс

• Роздільна здатність: до 1280 x 720

•Відеокодек: H.264

•Максимальна швидкість передачі зображення: 720p‐30 кадрів/с

• Кольорова CMOS-камера з роздільною здатністю 2 мегапікселів

Деталі продукту

Двокнопковий SIP-домофон

•HD-голос

•HD-камера 1080p

•Доступ до дверей: тони DTMF

•Ідеально підходить для бізнесу, установ та житлових приміщень

•Вбудована HD-камера

•Аудіовихід акустичного відлуння

•Подвійна SIP-лінія, два SIP-сервери

mj1

Висока стабільність та надійність

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP через TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A-запит/NATPR-запит

•STUN, Таймер сеансу

•DHCP/Статичний/PPPoE

•Режим DTMF: внутрішньосмуговий, RFC2833 та SIP INFO

mj2-02
intercom_SIP

SIP

intercom_voice JSL88

HD-аудіо

intercom_ONVIF

Onvif

intercom_IK10

ІК10

intercom_IP65

IP65

intercom_C

-20℃~65℃

Легке керування

•Автоматичне налаштування: FTP/TFTP/HTTP/HTTPS/PnP

•Налаштування через HTTP/HTTPS web

•Веб-конфігурація‐управління на основі

•SNMP/TR069

•Резервне копіювання/відновлення конфігурації

•Системний журнал

打印

  • Попередній:
  • Далі:

  • Напишіть своє повідомлення тут і надішліть його нам