• Банер 单页面

Двокнопковий SIP-відеодомофон моделі JSL88

Двокнопковий SIP-відеодомофон моделі JSL88

Короткий опис:

JSL88 – це багатокнопковий SIP-відеодомофон із вбудованою HD-камерою та вдосконаленою аудіосистемою з функцією придушення луни. Він підтримує формат стиснення відео H.264 та забезпечує чудову якість відео з роздільною здатністю 720p. За допомогою сенсорної панелі керування ви можете розмовляти з відвідувачами та переглядати відео з камери в будь-який час.

JSL88 пропонує безключове керування та зручність для користувачів, підтримуючи багато способів відкриття дверей без ключа. Двері можна відкрити дистанційно, а також локально за допомогою пароля або IC/ID-картки, якщо є електронний дверний замок. Він ідеально підходить для керування, зв'язку та безпеки через Інтернет, наприклад, для бізнесу, установ та житлових приміщень.


Деталі продукту

Теги продукту

SIP-відеодомофон

JSL88 – це багатокнопковий SIP-відеодомофон із вбудованою HD-камерою та вдосконаленою аудіосистемою з функцією придушення луни. Він підтримує формат стиснення відео H.264 та забезпечує чудову якість відео з роздільною здатністю 720p. За допомогою сенсорної панелі керування ви можете розмовляти з відвідувачами та переглядати відео з камери в будь-який час.

JSL88 пропонує безключове керування та зручність для користувачів, підтримуючи багато способів відкриття дверей без ключа. Двері можна відкрити дистанційно, а також локально за допомогою пароля або IC/ID-картки, якщо є електронний дверний замок. Він ідеально підходить для керування, зв'язку та безпеки через Інтернет, наприклад, для бізнесу, установ та житлових приміщень.

Характеристики продукту

• Запит DNS SRV/A/NATPR

•STUN, Таймер сеансу

• Системний OG

• Резервне копіювання/відновлення конфігурації

• Режим DTMF: внутрішньосмуговий, RFC2833 та SIP INFO

• Веб-керування HTTP/HTTPS

•SIP через TS, SRTP

• Автоматична відповідь за замовчуванням

• Пульт дистанційного керування Action UR /Active URI

• Доступ до дверей: тони DTMF, пароль, IC/ID-картка

•Один SIP і два SIP сервери

• Кут огляду: 80°(Г), 60°(В)

•Відеокодек: H.264

• Роздільна здатність: до 1280 x 720

•DHCP/Статичний/PPPoE

•Кодек: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Широкосмуговий кодек: G.722

•Два‐спосіб аудіопотоку

• HD-голос

•Максимальна швидкість передачі зображення: 1080P -30 кадрів/с

• 2-мегапіксельна камера Pixe s co або CMOS

Деталі продукту JSL88

Багатокнопковий SIP-відеодомофон

•HD-голос

•HD-камера 1080p

•Доступ до дверей: тони DTMF, IC/ID-карта

•2,3-дюймовий графічний РК-дисплей

•Кольорова CMOS-камера з роздільною здатністю 2 мегапікселів

mj1

Висока стабільність та надійність

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP через TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A-запит/NATPR-запит

•STUN, Таймер сеансу

mj2-02

Легке керування

•Автоматичне налаштування: FTP/TFTP/HTTP/HTTPS/PnP

•Налаштування через HTTP/HTTPS web

•NTP/Літній час

•Сисог

•Резервне копіювання/відновлення конфігурації

•Конфігурація на основі клавіатури

•SNMP/TR069

打印
intercom_C

-35℃~65℃

домофонна_камера

HD-відео

intercom_IK10

ІК10

intercom_IP65

IP65

intercom_ONVIF

Onvif

intercom_SIP

SIP

intercom_voice JSL88

HD-аудіо

2.3

РК-дисплей

Деталь

Двокнопковий SIP-відеодомофон моделі DP88 (2)
Двокнопковий SIP-відеодомофон моделі DP88 (1)

  • Попередній:
  • Далі:

  • Напишіть своє повідомлення тут і надішліть його нам