• Банер 单页面

Високоякісний бізнес-SIP-телефон моделі JSL66G JSL66GP

Високоякісний бізнес-SIP-телефон моделі JSL66G JSL66GP

Короткий опис:

Cashly JSL66G/JSL66GP – це універсальний HD SIP-телефон, розроблений для висококласного бізнесу. Елегантний зовнішній вигляд, відмінна продуктивність, підходить для різних середовищ. Графічний РК-дисплей 4,3 дюйма (480 x 272 пікселів) з підсвічуванням забезпечує гарні візуальні ефекти. Відмінна якість HD-зв'язку та різноманітні системні функції для задоволення різних потреб користувачів. SIP-телефон C66 оснащений двома гігабітними Ethernet-портами, які легко встановлювати, налаштовувати та використовувати. Підтримує 20 SIP-акаунтів та 6-сторонню конференцію. Забезпечує насичений функціонал для бізнесу завдяки безперебійній взаємодії з IP-АТС.


Деталі продукту

Теги продукту

JSL66G/JSL66GP

Cashly JSL66G/JSL66GP – це універсальний HD SIP-телефон, розроблений для висококласного бізнесу. Елегантний зовнішній вигляд, відмінна продуктивність, підходить для різних середовищ. Графічний РК-дисплей 4,3 дюйма (480 x 272 пікселів) з підсвічуванням забезпечує гарні візуальні ефекти. Відмінна якість HD-зв'язку та різноманітні системні функції для задоволення різних потреб користувачів. SIP-телефон C66 оснащений двома гігабітними Ethernet-портами, які легко встановлювати, налаштовувати та використовувати. Підтримує 20 SIP-акаунтів та 6-сторонню конференцію. Забезпечує насичений функціонал для бізнесу завдяки безперебійній взаємодії з IP-АТС.

Характеристики продукту

• HD-голос

• SMS, голосова пошта, MWI

• Набір номера з одного боку

• Автоматичний повторний набір, автоматична відповідь

• IP-набір

•DTMF: внутрішньосмуговий, RFC2833, SIP INFO

• Захоплення мережі

• Системний журнал

• Автоматичне налаштування: FTP/TFTP/HTTP/HTTPS/PnP

• Телефонна книга: 1000 груп

•SIP через TLS, SRTP

•Екологія та безпека праці

• Утримання виклику, вимкнення звуку, режим «Не турбувати»

• Оновлення програмного забезпечення через веб

•Кодек: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

• Музика на утриманні, інтерком, багатоадресна розсилка

Деталі продукту

Гігабітний кольоровий IP-телефон

•HD-голос

•4,3-дюймовий графічний РК-дисплей з підсвічуванням, роздільною здатністю 480 x 272 пікселів

•Двопортовий гігабітний Ethernet

•20 SIP-акаунтів

•Очікування виклику

•Переадресація виклику

•Передача для незрячих/супроводжуючих

•50 лінійних клавіш

•Wi-Fi та Bluetooth-адаптер

•Екологія та безпека праці

HD Voice IP-телефон

Безпечний та надійний

•SIP версії 1 (RFC2543), версії 2 (RFC3261)

•SIP через TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP, RFC2198,1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•Запит DNS SRV/A/запит NATPR

•STUN, Таймер сеансу (RFC4028)

•DTMF:Вхід‐Діапазон, RFC2833, SIP INFO

Економічно ефективний IP-телефон
IP-телефон_HD аудіо

HD-голос

IP-телефон_30 Лінія

20SIP-акаунтів

Ключ IP-телефонної лінії

50 лінійних клавіш

IP-телефон_ 4,3-дюймовий графічний РК-дисплей

4,3-дюймовий графічний РК-дисплей

IP-телефон_

5-стороння конференція

Wi-Fi та Bluetooth-адаптер

WiFi та Bluetooth-адаптер

Легке керування

•Автоматичне оновлення/конфігурація

•Налаштування через HTTP/HTTPS web

•Налаштування за допомогою кнопки пристрою

•SNMP

•TR069

•Захоплення мережі

JSL66G JSL66GP 1

  • Попередній:
  • Далі:

  • Напишіть своє повідомлення тут і надішліть його нам