• Банер 单页面

Модель контролера межі сеансу JSL300

Модель контролера межі сеансу JSL300

Короткий опис:

CASHLY JSL300 розроблені для забезпечення безпеки, сумісності та

транскодування між мережами малого та середнього бізнесу (SMB) та VoIP-мережами постачальників послуг. JSL300

допомогти малому та середньому бізнесу легко отримати доступ до SIP-транкових ліній / телекомунікаційних операторів постачальників послуг

IMS з високим рівнем безпеки, тим часом виконуючи SIP-медіацію та аудіо

транскодування. Масштабування від 5 до 50 SIP-сесій забезпечує JSL300, який завжди відповідає вимогам SME.

вимоги сьогодні та в майбутньому лише з невеликими інвестиціями.


Деталі продукту

Теги продукту

JSL300

CASHLY JSL300 розроблені для забезпечення безпеки, сумісності та транскодування між VoIP-мережами малого та середнього бізнесу (SMB) та постачальників послуг. JSL300 допомагає SMB легко отримувати доступ до SIP-транкових ліній постачальників послуг / IMS телекомунікаційних операторів з високим рівнем безпеки, одночасно виконуючи SIP-медіацію та аудіотранскодування. Масштабуючись від 5 до 50 SIP-сесій, JSL300 завжди задовольняє потреби SMB сьогодні та в майбутньому з невеликими інвестиціями.

Характеристики продукту

•64 порти E1/T1

•4 цифрових процесорних блоки (DTU), кожен з яких підтримує 480 каналів

•Кодеки: G.711A/U, G.723.1, G.729A/B та iLBC

•Подвійні блоки живлення

•Придушення тиші

•2 ГЕ

•Комфортний шум

•SIP версії 2.0

•Виявлення голосової активності

•SIP-T, RFC3372, RFC3204, RFC3398

•Ехоподавлення (G.168) до 128 мс

•Режим роботи SIP-транка: Peer/Access

•Адаптивний динамічний буфер

•Реєстрація SIP/IMS: до 2000 SIP-акаунтів

•Контроль посилення голосу та факсу

•NAT: Динамічний NAT, Rport

•ФАКС: T.38 та наскрізний

•Гнучкі методи маршрутизації: PSTN-PSTN, PSTN-IP, IP-PSTN

•Підтримка модему/POS

•Інтелектуальні правила маршрутизації

•Режим DTMF: RFC2833/SIP Info/In-band

•Маршрутизація дзвінків на основі часу

•Очищення каналу/Режим очищення

•Маршрутизація викликів на основі префіксів абонента/викликаного

•ISDN PRI

•512 Правил маршруту для кожного напрямку

•Сигнал 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Маніпуляції з абонентом та номером, з якого телефонують

•R2 МФЦ

•Локальний/прозорий тональний сигнал зворотного зв'язку

•Конфігурація веб-графічного інтерфейсу

•Перекриття набору

•Резервне копіювання/відновлення даних

•Правила набору номерів, до 2000

•Статистика дзвінків PSTN

•Група PSTN за портом E1 або часовим слотом E1

•Статистика викликів SIP-транкової лінії

•Конфігурація групи IP-траніків

•Оновлення прошивки через TFTP/Web

•Група голосових кодеків

•SNMP версії 1/2/3

•Білі списки абонентів та номерів, що викликаються

•Захоплення мережі

•Чорні списки абонентів та номерів, з яких телефонують

•Системний журнал: налагодження, інформація, помилка, попередження, повідомлення

•Списки правил доступу

•Записи історії викликів через системний журнал

•Пріоритет IP-транкінгу

•Синхронізація NTP

•Радіус

•Централізована система управління

Деталі продукту

SBC розроблено для малого та середнього бізнесу

•5-50 SIP-сесій, 5-50 транскодування

•Резервування 1+1 в активному режимі очікування для безперервності бізнесу

•Повна сумісність SIP, легке підключення до різних постачальників послуг

•SIP-медіація, маніпуляція SIP-повідомленнями

•Необмежені SIP-транки

•Гнучка маршрутизація для доступу до IMS

•QoS, статичний маршрут, прохід NAT

про-СБК-1

Посилена безпека

•Захист від зловмисних атак: DoS/DDoS, пошкоджені пакети, SIP/RTP-флуд

•Захист периметра від прослуховування, шахрайства та крадіжки послуг

•TLS/SRTP для безпеки дзвінків

•Приховування топології від мережевого впливу

•ACL, динамічний білий та чорний списки

•Обмеження пропускної здатності та контроль трафіку

dd-x2
安全

Посилена безпека

Приховування топології

Приховування топології

VoIP-брандмауер

Брандмауер VoIP

Широка сумісність SIP

Широка сумісність SIP

Масштабованість ліцензії

Масштабованість ліцензії

Перекодування

Перекодування

Легке керування

•Інтуїтивно зрозумілий веб-інтерфейс

•Підтримка SNMP

•Автоматизоване забезпечення

•Система управління хмарою Cashly

•Резервне копіювання та відновлення конфігурації

•Інструменти налагодження

pro_de105

  • Попередній:
  • Далі:

  • Напишіть своє повідомлення тут і надішліть його нам