• head_banner_03
  • head_banner_02

Міні SIP відеодомофон моделі JSL90

Міні SIP відеодомофон моделі JSL90

Короткий опис:

JSL90 — це мініатюрний SIP-відеодомофон з однією кнопкою, вдосконаленою аудіосистемою та функцією придушення луни. За допомогою сенсорної панелі керування JSL70 для внутрішнього використання ви можете розмовляти з відвідувачами в будь-який час. Він пропонує безключове керування та зручність для користувачів, які відчиняють двері без ключа. Двері можна відкрити дистанційно, якщо є електронний дверний замок. Він ідеально підходить для керування зв'язком та безпеки через Інтернет, наприклад, для бізнесу, установ та житлових приміщень.


Деталі продукту

Теги продукту

SIP-відеодомофон

JSL90 — це мініатюрний SIP-відеодомофон з однією кнопкою, вдосконаленою аудіосистемою та функцією придушення луни. За допомогою сенсорної панелі керування JSL70 для внутрішнього використання ви можете розмовляти з відвідувачами в будь-який час. Він пропонує безключове керування та зручність для користувачів, які відчиняють двері без ключа. Двері можна відкрити дистанційно, якщо є електронний дверний замок. Він ідеально підходить для керування зв'язком та безпеки через Інтернет, наприклад, для бізнесу, установ та житлових приміщень.

Характеристики продукту

•Клас IP: IP65

• Аудіокодек: G.711

•Відеокодек: H.264

•Камера: CMOS 2 мегапікселів

• Роздільна здатність відео: 1280×720p

• Світлодіодне нічне бачення: Так

• Керування ліфтом

•Домашня автоматизація

•Стандартний SIP 2.0

• Відчиніть двері за допомогою IC/ID-картки (20 000 користувачів)

• Схема розблокування: Так (Витримує максимальний струм 3,5 А для блокування)

Деталі продукту

Ідеально підходить для бізнесу, установ та житлових приміщень

•HD-голос

•Доступ до дверей: тони DTMF

•1 порт RS485 для інтеграції керування ліфтом

•Дистанційне відкриття

•1 SIP-лінія, 1 SIP-сервер

•Функції домофона

•Двосторонній аудіопотік

•Світлодіодне світло Vision

•Корпус з ABS-пластику, мініатюрний дизайн

mj1

Висока стабільність та надійність

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP через TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A-запит/NATPR-запит

•STUN, Таймер сеансу

mj2-02

Легке керування

•Автоматичне налаштування: FTP/TFTP/HTTP/HTTPS/PnP

•Налаштування через HTTP/HTTPS web

•NTP/Перехід на літній час

•Системний журнал

•Резервне копіювання/відновлення конфігурації

•Конфігурація на основі клавіатури

•SNMP/TR069

打印
intercom_C

-35℃~65℃

домофонна_камера

HD-відео

intercom_Linux

ОС Linux

intercom_SIP

SIP

intercom_voice JSL88

HD-аудіо

Деталь

Міні SIP відеодомофон моделі JSL90 (2)
Міні SIP відеодомофон моделі JSL90 (1)

  • Попередній:
  • Далі:

  • Напишіть своє повідомлення тут і надішліть його нам